<!DOCTYPE html> <!--[if lt IE 7]> <html  class="frasercoastchronicle rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="frasercoastchronicle rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="frasercoastchronicle rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="frasercoastchronicle rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="frasercoastchronicle rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Are we the lucky region? Latest Keno win one of many | Fraser Coast Chronicle</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="A 62-year-old concretor is the latest lucky Fraser Coast resident to take out a multi million dollar win, this time from a game of Keno." /> <meta name="author" content=""> <meta property="fb:app_id" content="110585988992033"/> <meta property="og:site_name" content="Fraser Coast Chronicle"/> <meta property="og:title" content="Are we the lucky region? Latest Keno win one of many" /> <meta property="og:description" content="A 62-year-old concretor is the latest lucky Fraser Coast resident to take out a multi million dollar win, this time from a game of Keno. " /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2011/12/15/keno_generic_fct600x450x26_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2011/12/15/keno_generic_fct600x450x26_ct300x300.jpg" /> <meta property="og:url" content="http://www.frasercoastchronicle.com.au/news/are-we-lucky-region-latest-keno-win-one-many/3091973/" /> <meta name="cXenseParse:recs:articleid" content="3091973"/> <meta name="cXenseParse:recs:publishtime" content="2016-09-21T11:00:00+1000"/> <meta name="cXenseParse:pageclass" content="article"/> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "fraser-coast";
        pageData.url = pageData.genBasicURL("/news/are-we-lucky-region-latest-keno-win-one-many/3091973/");
        pageData.site = "fcc";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "Are we the lucky region? Latest Keno win one of many";
        pageData.authors = "Amy Formosa";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ffc"
        pageData.tags = "fraser coast, keno, lotto, winning";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5321";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/are-we-lucky-region-latest-keno-win-one-many/3091973/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/are-we-lucky-region-latest-keno-win-one-many/3091973/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/are-we-lucky-region-latest-keno-win-one-many/3091973/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_frasercoast"}' data-locality='Maryborough'> <div class="left-col"> <a href="http://www.frasercoastchronicle.com.au/weather/fraser-coast/maryborough/"> <span class="large-temp">24&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Fraser Coast
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Maryborough", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 16, "tempMax": 24, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/maryborough/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/showers"}'>
            Maryborough
        </li> <li data-forecast='{ "locality": "Tiaro", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 16, "tempMax": 24, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/tiaro/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/showers"}'>
            Tiaro
        </li> <li data-forecast='{ "locality": "Gayndah", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 17, "tempMax": 24, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/gayndah/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/showers"}'>
            Gayndah
        </li> <li data-forecast='{ "locality": "Biggenden", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 17, "tempMax": 24, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/biggenden/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/showers"}'>
            Biggenden
        </li> <li data-forecast='{ "locality": "Childers", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 19, "tempMax": 25, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/childers/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Childers
        </li> <li data-forecast='{ "locality": "Burrum Heads", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 16, "tempMax": 24, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/burrum-heads/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/showers"}'>
            Burrum Heads
        </li> <li data-forecast='{ "locality": "Hervey Bay", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 16, "tempMax": 24, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/hervey-bay/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/showers"}'>
            Hervey Bay
        </li> <li data-forecast='{ "locality": "Torbanlea", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 16, "tempMax": 24, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/torbanlea/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/showers"}'>
            Torbanlea
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/fraser-coast-chronicle-cac5s2givb28dlew9k2.png" alt="Fraser Coast Chronicle" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/qld/" >
    Queensland
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> <li > <a href="/digital-edition/life-and-style/" >
    Fraser Coast Life &amp; Style
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> <li > <a href="/community/cams/" >
    Traffic Cameras
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-frasercoastchronicle.adperfect.com/" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-frasercoastchronicle.adperfect.com/" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-frasercoastchronicle.adperfect.com/" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.frasercoastchronicle.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-frasercoastchronicle.adperfect.com/" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/wedding-planner/" >
    Wedding Planner 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Are we the lucky region? Latest Keno win one of many</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/12/12846/me-kjny5dh136kzsmcs8l2_ct40x40.JPG" width="40" height="40" alt="Amy Formosa" title="Amy Formosa" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/amy.formosa/">Amy Formosa</a> |
                        

                        21st Sep 2016 11:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/12/12846/me-kjny5dh136kzsmcs8l2_ct80x80.JPG" width="80" height="80" alt="Amy Formosa" title="Amy Formosa" /> </div> <span class="profile-name">Amy Formosa</span> <div class="profile-buttons"> <a href="/profile/amy.formosa/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOeya2XSn6fW5xmPRdDFSUwJ3EAJnGoTjUcksf7XD0ZHngUJzhKUlZO6d8lnoX7Ok5Kwq-NUI0z5GsmzgP4ED6AQHBUYS-0-q7mExvQVwW1Q8JHp1sgCjGONcTecMeUO-bjetQi3KPRoctjdRJ8KT5_vWsoFnS6ZhO6Utfp8HdiOxi-Zf2tfgNh3xZ2i-NNSJ3A=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=110585988992033&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/are-we-lucky-region-latest-keno-win-one-many/3091973/", "options": {"url": "/record/liked/28/3091973/a90e3fdf6191a030dbf75bf1f4b7dd0a2b2be267ff8da00e7ec6e2b8c78060da/"}}'></div> <div data-activity-action='{"key": "shared:/news/are-we-lucky-region-latest-keno-win-one-many/3091973/", "options": {"url": "/record/shared/28/3091973/b7d27c4978745ca0ff7e8f2d58c24bac72d1dd93b4dff5dc274a1dcb8b8a73c7/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="fraser-coast,keno,lotto,winning"  data-source="ffc" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3091973/", "content_type": "newsentry", "label": "Are we the lucky region? Latest Keno win one of many"}' data-record-hit="/record/hit/28/3091973/" data-content-context='{"contentTypeId": 28, "objectId": 3091973}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar"> <h3>Related Items</h3> <ul class="arrowList"> <a href="/news/two-new-millionaires-for-tweed-in-lucky-lotto-stre/2893554/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/01/11/b8825666z1_20160111091740_000gjn2l65k2-0-d2uwyz7wvrudml4kil2_ct140x105.jpg" width="140" height="105" alt="Two new millionaires for Tweed in lucky Lotto streak" title="Two new millionaires for Tweed in lucky Lotto streak" /> </a> <li  data-content-edit-url="/admin/news/newsentry/2893554/" data-content-model="newsentry" data-content-name="Two new millionaires for Tweed in lucky Lotto streak"   > <a href="/news/two-new-millionaires-for-tweed-in-lucky-lotto-stre/2893554/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Two new millionaires for Tweed in lucky Lotto streak
                </a> </li> <li  data-content-edit-url="/admin/news/newsentry/2893227/" data-content-model="newsentry" data-content-name="UPDATE: Retired grandparents big plans after $70m lotto win "   > <a href="/news/70m-powerball-queensland-winner-yet-claim-prize/2893227/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    UPDATE: Retired grandparents big plans after $70m lotto win 
                </a> </li> <li  data-content-edit-url="/admin/news/newsentry/2870034/" data-content-model="newsentry" data-content-name="Couple win $50,000 after buying $4 instant scratch-it"   > <a href="/news/50k-win-from-4-ticket/2870034/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Couple win $50,000 after buying $4 instant scratch-it
                </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/151.7/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift?utm_source=Product&utm_medium=article_tile&utm_term=Nutribit&utm_content=Nutribit&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_articletile_opt2-dbx44oeg0hfaxw8hum2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	ARE we the lucky region?
</p> <p>
	A 62-year-old concretor is the latest lucky Fraser Coast resident to take out a multi million dollar win, this time from a game of Keno.
</p> <p>
	The 62-year-old, known as Swervin&#39; Mervin at the pub, said he had been playing Keno since the game started in Queensland 19 years ago, and had taken home small wins - $800 or $900 - in the past.
</p> <p> <a href="http://www.frasercoastchronicle.com.au/news/jackpot-bay-concreter-merv-wins-3-million-keno-gam/3091862/" target="_blank">But it was a &#39;10 numbers&#39; game last Thursday afternoon that saw Merv walk away with the $2,929,457 cash prize.</a> </p> <p>
	But it&#39;s not the first big win for the region.&nbsp;
</p> <p> <strong>OTHER BIG WINS ON THE FRASER COAST</strong> </p> <p>
	1. It was a dream come true for one lucky Hervey Bay family, who won $1.3 million in a Gold Lotto draw in August. The superdraw was worth $20 million and the family&#39;s private syndicate entry netted them the prize.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/1376242/", "content_type": "image", "label": "}Lotto Tickets Generic"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2014/12/09/9-2604921-twe041214lotto2_fct910x683x58.0_ct460x345.jpg"  alt="Are we the lucky region?" title="Are we the lucky region?" data-largeimg="https://media.apnarm.net.au/img/media/images/2014/12/09/9-2604921-twe041214lotto2_fct910x683x58.0_ct620x465.jpg" /> <figcaption> <span>Are we the lucky region?</span> <small class="photoDetails">John Gass</small> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	2.&nbsp;<a href="http://www.frasercoastchronicle.com.au/news/70m-powerball-queensland-winner-yet-claim-prize/2893227/" target="_blank">In January this year, a Hervey Bay couple claimed $70 million in a Powerball draw.</a> </p> <p>
	The retired Hervey&nbsp; Bay grandparents who won the $70 million are looking forward to helping family, giving to charity and travel after their hugely lucky win.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/737559/", "content_type": "image", "label": "lotto win generic2"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2012/10/22/9-1539464-lotto thinkstock_fct1024x768_ct460x345.jpg"  alt="Grandparents from the Fraser Coast won big in January 2016. " title="Grandparents from the Fraser Coast won big in January 2016. " data-largeimg="https://media.apnarm.net.au/img/media/images/2012/10/22/9-1539464-lotto thinkstock_fct1024x768_ct620x465.jpg" /> <figcaption> <span>Grandparents from the Fraser Coast won big in January 2016. </span> <small class="photoDetails">Simon Askham</small> </figcaption> </figure> </div> <p>
	3. A Maryborough retiree won $667,992.97 playing Gold Lotto in January 2015.
</p> <p>
	&nbsp;
</p> <p>
	4. Hervey Bay residents claimed $1.4 million after winning Gold Lotto in May 2014
</p> <p>
	&nbsp;
</p> <p>
	5. Lucky Hervey Bay resident who bought their ticket on a whim, nursed sore heads after they spent Sunday night celebrating the news everybody dreams of hearing.
</p> <p> <a href="http://www.frasercoastchronicle.com.au/news/sore-heads-for-coast-14m-lotto-winners/1388574/" target="_blank">They were one of three Division One winners nationally who will each take home $1,432,923.45.</a> </p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/629795/", "content_type": "image", "label": "Sore heads for Coast $1.4m lotto winners"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2012/05/22/FFC_22-05-2012_EGN_02_22lotto win1 etch_ct460x345.jpg"  alt="Gold Lotto $1.4 million win at NewsExtra Sandy Straits, Urangan - Emily Andrews, Zeala Nash, Sil and David Simpson and Anne Orsborn." title="Gold Lotto $1.4 million win at NewsExtra Sandy Straits, Urangan - Emily Andrews, Zeala Nash, Sil and David Simpson and Anne Orsborn." data-largeimg="https://media.apnarm.net.au/img/media/images/2012/05/22/FFC_22-05-2012_EGN_02_22lotto win1 etch_ct620x465.jpg" /> <figcaption> <span>Gold Lotto $1.4 million win at NewsExtra Sandy Straits, Urangan - Emily Andrews, Zeala Nash, Sil and David Simpson and Anne Orsborn.</span> <small class="photoDetails">Alistair Brightman</small> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	6. A Maryborough man won $1,060,000 in April 2011
</p> <p>
	&nbsp;
</p> <p>
		A Maryborough man won $1,060,000 in April 2011
	</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.frasercoastchronicle.com.au/"><img alt="Fraser Coast Chronicle" title="Fraser Coast Chronicle" src="https://media.apnarm.net.au/img/source/frasercoast_source.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">fraser coast</span> <div class="profile-buttons"> <a href="/topic/fraser-coast/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVf8YSreh3x4VKAPLyFf55OBulv6bov98pqHwEx9LSvTS-LPebldVhsdhDc8zOTXL5E3J5BW9P5WgLw_YlFH3Yasz3Huo7t-CUIIGvdxzqK2x9VvlCOG4uuT7yrOYNPJvWALxFQttMssLFs3W-ULd1GaP9lGkf5eeQm3zpwklKNRf1XjI8NtbgAOOQRgO77Fxa84iVKhUuShdEe5TW6FWjjSVpB-zptBFDC_P7Bkq2s3r"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">keno</span> <div class="profile-buttons"> <a href="/topic/keno/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbYC5R_TsrK12xZhMQfSbaaefn8EnOXAhmZUh6aN7FZqX7ORjkViHdvlB0A1EvOebYUaACKx7PRbHWm0QeDZyGTJ8SSPMHwYw4GwAjahaEiR5sbM1U6ZXTFwAnCDhZ4ncP6oMVtQ_2iABM3dZMFYSMx4Lx1mLcIAPmY1OKW1n4ICRkccILGI3ecyt13cwitK4ao0X7RPVq4EuiiTkCli3bSCbdg2GpX9o9DlmjoKk7Tt"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">lotto</span> <div class="profile-buttons"> <a href="/topic/lotto/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUqlzjCKDWVUwujjAIHXP51majGEYIfI1yxo4KmTfPskQpF41liBXCP14MZ0zhRc5bacogM4D4mW96lzEc2kPocgFtOxE8ZcIM70LL5xLe2-Mt1Zpvbwl7j4WeEkmHQeksuMjVOpf1aVSm4mKiCg9BKNPXZSSLG9eg_wAeEKzqEIRS5_G0VuIjWYrjiG7Jjely7ZJ-vaMAj7XtosjXnxmGIltxJ10qo95XGNJ96bd6fM"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">winning</span> <div class="profile-buttons"> <a href="/topic/winning/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXSx0dxVSfSs0h7cgSp_BdcWu6BAlolo-cFlgjrAKz5GDi9XqAYijvLmPpN8rRDZIn-Ut5bQY4Q15i-YOM9kEAg5_hiJE-Huwp2BiYeLR_V0R8WWTXLN18eamyiMdR7zPTbThwi0H1UP5rQwsbeXm9MrxaqcKoqK9PQ3oaWnMqxIMaAMSvzwMhPXJ_-5d9HM77IepjNgvHYarCPTaWxm_aukeF-KwwLK0M6Suc2nLpnh"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/fraser-coast/">fraser coast</a>,
    
        <a class="tag-2" href="/topic/keno/">keno</a>,
    
        <a class="tag-3" href="/topic/lotto/">lotto</a>,
    
        <a class="tag-4" href="/topic/winning/">winning</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=110585988992033&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/are-we-lucky-region-latest-keno-win-one-many/3091973/", "options": {"url": "/record/liked/28/3091973/a90e3fdf6191a030dbf75bf1f4b7dd0a2b2be267ff8da00e7ec6e2b8c78060da/"}}'></div> <div data-activity-action='{"key": "shared:/news/are-we-lucky-region-latest-keno-win-one-many/3091973/", "options": {"url": "/record/shared/28/3091973/b7d27c4978745ca0ff7e8f2d58c24bac72d1dd93b4dff5dc274a1dcb8b8a73c7/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3866/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 44470 // INREAD ROS DESKTOP - FRASERCOAST CHRONICLE
       ,lang        : "en"
       ,slot        : '.newsEntry .story-body > p'
       ,format      : "inread"
       ,mobile      : false
       ,minSlot     : 3
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3091973/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2209/", "content_type": "advertisement", "label": "Digi Subs - NbFb - Homepage sidebar"}'> <p> <a href="/subscriptions/offer/gift?utm_source=Product&amp;utm_medium=hp_tile&amp;utm_term=Nutribit&amp;utm_content=Nutribit&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_homepagetile_opt2-k3x1ahf4e809ldxgum2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/are-we-lucky-region-latest-keno-win-one-many/3091973/" class="track">
                    Are we the lucky region? Latest Keno win one of many
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T11:00:00"> </a> </li> <li> <a href="/news/zonta-steps-closer-to-peace-to-promote-world-of-so/3091927/" class="track">
                    Zonta steps closer to peace to promote world of solace
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T11:00:00"> </a> </li> <li> <a href="/news/40-things-you-would-see-fraser-coast/3091147/" class="track">
                    We asked, you answered: 40 things you want on Fraser Coast
                    
                </a> </li> <li> <a href="/news/malcolm-turnbull-well-welcome-central-american-ref/3092021/" class="track">
                    Malcolm Turnbull: We'll welcome Central American refugees
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T10:39:54"> </a> </li> <li> <a href="/news/ingenia-finalises-acquisition-of-a-hervey-bay-life/3092017/" class="track">
                    Ingenia finalises acquisition of a Hervey Bay lifestyle park
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T10:33:00"> </a> </li> <li> <a href="/news/if-you-love-me-dont-feed-me-bacon/3092029/" class="track">
                    If you love me, don’t feed me bacon
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T10:30:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092017/", "content_type": "newsentry", "label": "Ingenia finalises acquisition of a Hervey Bay lifestyle park"}'> <a href="/news/ingenia-finalises-acquisition-of-a-hervey-bay-life/3092017/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88336583z1_20160921103414_000gdsasf422-0-1nfe8iarvlk0doofxm2_ct300x225.jpg" width="300" height="225" alt="Ingenia finalises acquisition of a Hervey Bay lifestyle park" title="Ingenia finalises acquisition of a Hervey Bay lifestyle park" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/ingenia-finalises-acquisition-of-a-hervey-bay-life/3092017/" class="track"  >Ingenia finalises acquisition of a Hervey Bay lifestyle park</a></h3> <p>Ingenia Communities has added a Hervey Bay caravan park to its portfolio.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-09-21T10:33:00">21st Sep 2016 10:33 AM</abbr></li><li class="byline-comments"><a href="/news/ingenia-finalises-acquisition-of-a-hervey-bay-life/3092017/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091973/", "content_type": "newsentry", "label": "Are we the lucky region? Latest Keno win one of many"}'> <a href="/news/are-we-lucky-region-latest-keno-win-one-many/3091973/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2011/12/15/keno_generic_fct600x450x26_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <h3 class="inline-attachment-text"> <a href="/news/are-we-lucky-region-latest-keno-win-one-many/3091973/" title="A 62-year-old concretor is the latest lucky Fraser Coast resident to take out a multi million dollar win, this time from a game of Keno. " class="track">Are we the lucky region? Latest Keno win one of many</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/" title="THOSE who have a wheat or gluten allergy or intolerance may have a reaction if they consume the product." class="track">Coles recalls product after allergy scare </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092005/", "content_type": "newsentry", "label": "Coles recalls product after allergy scare "}'> <a href="/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2011/12/21/sign_Coles_fct440x271_ct90x70.jpg" width="90" height="70" alt="Coles is recalling its curried pumpkin and corn burgers." title="Coles is recalling its curried pumpkin and corn burgers." /> </a> <p class="inline-attachment-text ">An undeclared allergen has been found in the product.</p> <abbr class="pubDate" title="2016-09-21T10:10:32"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/zonta-steps-closer-to-peace-to-promote-world-of-so/3091927/" title="TO CELEBRATE International Day of Peace (today), a group from the community has taken part in a peace walk through Urangan&#39;s botanic gardens." class="track">Zonta steps closer to peace to promote world of solace</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091927/", "content_type": "newsentry", "label": "Zonta steps closer to peace to promote world of solace"}'> <a href="/news/zonta-steps-closer-to-peace-to-promote-world-of-so/3091927/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88336282z1_20160921064149_000ggpanoee2-0-gfbyj52acl0m7tiexm2_ct90x70.jpg" width="90" height="70" alt="FOR PEACE: Jane Barnes (left) from Zonta and Shanti Rahal lead the walkers through the gardens during the Walk for Peace." title="FOR PEACE: Jane Barnes (left) from Zonta and Shanti Rahal lead the walkers through the gardens during the Walk for Peace." /> </a> <p class="inline-attachment-text ">VIDEO: The weekend's walk was hosted by Zonta Hervey Bay</p> <abbr class="pubDate" title="2016-09-21T11:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/40-things-you-would-see-fraser-coast/3091147/" title="WE did a shout out asking what is the one thing you would like to see on the Fraser Coast. " class="track">We asked, you answered: 40 things you want on Fraser Coast</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091147/", "content_type": "newsentry", "label": "We asked, you answered: 40 things you want on Fraser Coast"}'> <a href="/news/40-things-you-would-see-fraser-coast/3091147/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/55-3222510-fra190915rocknmb6_ct90x70.jpg" width="90" height="70" alt="Cars on show at the 2015 Rock&#39;n Maryborough Vintage Festival. Photo: Amy Cook / Fraser Coast Chronicle" title="Cars on show at the 2015 Rock&#39;n Maryborough Vintage Festival. Photo: Amy Cook / Fraser Coast Chronicle" /> </a> <p class="inline-attachment-text ">What you would like to see on the Fraser Coast</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091927/", "content_type": "newsentry", "label": "Zonta steps closer to peace to promote world of solace"}'> <a href="/news/zonta-steps-closer-to-peace-to-promote-world-of-so/3091927/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88336282z1_20160921064149_000ggpanoee2-0-gfbyj52acl0m7tiexm2_ct300x225.jpg" width="300" height="225" alt="FOR PEACE: Jane Barnes (left) from Zonta and Shanti Rahal lead the walkers through the gardens during the Walk for Peace." title="FOR PEACE: Jane Barnes (left) from Zonta and Shanti Rahal lead the walkers through the gardens during the Walk for Peace." /> </a> <div class="inline-attachments"> <a class="video-attachment track" title="Video: Peace Day celebrated in Hervey Bay" href="/news/zonta-steps-closer-to-peace-to-promote-world-of-so/3091927/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/zonta-steps-closer-to-peace-to-promote-world-of-so/3091927/" title="TO CELEBRATE International Day of Peace (today), a group from the community has taken part in a peace walk through Urangan&#39;s botanic gardens." class="track">Zonta steps closer to peace to promote world of solace</a></h3> <p class="standard">TO CELEBRATE International Day of Peace (today), a group from the community has taken part in a peace walk through Urangan's botanic gardens.</p> <abbr class="pubDate" title="2016-09-21T11:00:00"> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/40-things-you-would-see-fraser-coast/3091147/" title="WE did a shout out asking what is the one thing you would like to see on the Fraser Coast. " class="track">We asked, you answered: 40 things you want on Fraser Coast</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091147/", "content_type": "newsentry", "label": "We asked, you answered: 40 things you want on Fraser Coast"}'> <a href="/news/40-things-you-would-see-fraser-coast/3091147/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/19/55-3222510-fra190915rocknmb6_ct90x70.jpg" width="90" height="70" alt="Cars on show at the 2015 Rock&#39;n Maryborough Vintage Festival. Photo: Amy Cook / Fraser Coast Chronicle" title="Cars on show at the 2015 Rock&#39;n Maryborough Vintage Festival. Photo: Amy Cook / Fraser Coast Chronicle" /> </a> <p class="inline-attachment-text ">What you would like to see on the Fraser Coast</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/thumbs-awesome-customer-service-fraser-coast/3091493/" class="track">
                            Thumbs up for awesome customer service on the Fraser Coast
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/project-ramps-local-boaties/3089994/" class="track">
                            VIDEO: Burrum project ramps up for local boaties
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/find-the-rainbow-of-gems-and-minerals/3087887/" class="track">
                            Find the rainbow of gems and minerals
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/quota-bookfest-will-be-a-page-turner/3087874/" class="track">
                            Quota bookfest will be a page-turner
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/seven-footpaths-complete-missing-pieces-fraser-coa/3089552/" class="track">
                            Seven footpaths complete missing pieces on Fraser Coast
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/two-wide-bay-nurses-lead-way-cancer-care/3089345/" class="track">
                            Two Wide Bay nurses lead the way in cancer care
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/maryborough-open-house-weekend/3091857/" title="Ever wanted to know what our most beautiful houses and gardens look like from the inside?" class="track">Maryborough Open House on this weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091857/", "content_type": "newsentry", "label": "Maryborough Open House on this weekend"}'> <a href="/news/maryborough-open-house-weekend/3091857/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2014/09/28/9-2514155-fra270914openhouse28_ct90x70.jpg" width="90" height="70" alt="Maryborough Open House - St. Paul&#39;s Church - Jake,8, and Taylah,10, Scott soak up the atmosphere. Photo: Alistair Brightman / Fraser Coast Chronicle" title="Maryborough Open House - St. Paul&#39;s Church - Jake,8, and Taylah,10, Scott soak up the atmosphere. Photo: Alistair Brightman / Fraser Coast Chronicle" /> </a> <p class="inline-attachment-text ">Take a look inside the region's historical buildings.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11600/", "content_type": "container", "label": "Things To Do: list"}' data-tab-name="What's On" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="track">
                            Will Coast man find love with The Bachelorette?
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/hundreds-scouts-flock-maryborough-2016-cuboree/3091432/" class="track">
                            Hundreds of scouts flock to Maryborough for 2016 Cuboree
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3996/", "content_type": "container", "label": "Deals & Coupons: Deals & Coupons for TC"}' data-tab-name="Deals & Coupons" class="rnn_ri_container_deals-coupons"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2641/", "content_type": "recurringinline", "label": "Coupons"}'> <div class="aside adGroup latest-deals"> <h2 class="asideHeader">Latest deals and offers</h2> <div class="asideItem adSpace" id="couponAd0"></div> <div class="asideItem adSpace" id="couponAd1"></div> <div class="asideItem adSpace" id="couponAd2"></div> <div class="asideItem adSpace" id="couponAd3"></div> <div class="asideItem adSpace" id="couponAd4"></div> <div class="asideItem adSpace" id="couponAd5"></div> <div class="asideItem adSpace" id="couponAd6"></div> <div class="asideItem adSpace" id="couponAd7"></div> <div class="asideItem adSpace" id="couponAd8"></div> <div class="asideItem adSpace" id="couponAd9"></div> <div class="asideItem adSpace" id="couponAd10"></div> <div class="asideItem adSpace" id="couponAd11"></div> <div class="asideItem adSpace" id="couponAd12"></div> <div class="asideItem adSpace" id="couponAd13"></div> <div class="asideItem adSpace" id="couponAd14"></div> <div class="asideItem adSpace" id="couponAd15"></div> <div class="asideItem adSpace" id="couponAd16"></div> <div class="asideItem adSpace" id="couponAd17"></div> <div class="asideItem adSpace" id="couponAd18"></div> <div class="asideItem adSpace" id="couponAd19"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091918/", "content_type": "newsentry", "label": "Angelina Jolie files for divorce from Brad Pitt"}'> <a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2015/06/08/jolie_pitt_family-2m5e7dqlzfe2gzf6bk2_fct866x650x43.0_ct300x225.jpg" width="300" height="225" alt="Angelina Jolie files for divorce from Brad Pitt" title="Angelina Jolie files for divorce from Brad Pitt" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" class="track"  >Angelina Jolie files for divorce from Brad Pitt</a></h3> <p>ANGELINA Jolie has filed for divorce from Brad Pitt after two years of marriage, citing irreconcilable differences.
</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li><li class="byline-comments"><a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" title="COAST bachelor hopes to make a good first impression on Australia&#39;s new Bachelorette Georgia Love." class="track">Will Coast man find love with The Bachelorette?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091892/", "content_type": "newsentry", "label": "Will Coast man find love with The Bachelorette?"}'> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88335929z1_20160920191629_000gr8aqtj13-0-yd2w9ahx7bggi93bxm2_ct90x70.jpg" width="90" height="70" alt="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." title="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." /> </a> <p class="inline-attachment-text ">COAST bachelor hopes to make a good first impression on Georgia.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" title="PHOEBE says she knew her days were numbered after playing a big game." class="track">Survivor's master manipulator gets out-maneuvered </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091671/", "content_type": "newsentry", "label": "Survivors master manipulator gets out-maneuvered "}'> <a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/9-3466242-scn200916survivor1_fct585x439x54.0x94.0_ct90x70.jpg" width="90" height="70" alt="Australian Survivor contestant Phoebe Timmins. " title="Australian Survivor contestant Phoebe Timmins. " /> </a> <p class="inline-attachment-text ">PHOEBE says she knew her days were numbered after playing a big game</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/apocalyptica-tour-upon-us/3091851/" title="Apocalyptica will hit Brisbane next week" class="track">Apocalyptica tour upon us</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091851/", "content_type": "newsentry", "label": "Apocalyptica tour upon us"}'> <a href="/news/apocalyptica-tour-upon-us/3091851/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88336116z1_20160920173854_000gr8arqle2-0-f6c54thhspvncolaxm2_ct90x70.jpg" width="90" height="70" alt="Apocalyptica are touring Australia. Photo Contributed" title="Apocalyptica are touring Australia. Photo Contributed" /> </a> <p class="inline-attachment-text ">Apocalyptica will hit Brisbane next week</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" title="SOPHIE Turner admits she &quot;doesn&#39;t know what she&#39;s going to do with her life&quot; when &#39;Game of Thrones&#39; ends because it has been her &quot;life&quot; for seven years." class="track">Sophie Turner not prepared for Game of Thrones to end</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091561/", "content_type": "newsentry", "label": "Sophie Turner not prepared for Game of Thrones to end"}'> <a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/05/28/bang_sophie_turner-0yxad49kfxkzlc67am2_fct650x487x13.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Sophie Turner admits she doesn't know what to do with her life</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" title="Jim Carrey has been hit with a wrongful death lawsuit as his ex-girlfriend Cathriona White&#39;s estranged husband has claims Carrey is responsible for her passing." class="track">Jim Carrey hit with lawsuit over girlfriend's death</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091775/", "content_type": "newsentry", "label": "Jim Carrey hit with lawsuit over girlfriends death"}'> <a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/jim_carrey-kwn7d93qz4aowu3axm2_ct90x70.jpg" width="90" height="70" alt="Jim Carrey" title="Jim Carrey" /> </a> <p class="inline-attachment-text ">Carrey accused of giving girlfriend drugs she overdosed on</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/chris-pratt-taking-break-acting/3091532/" title="CHRIS Pratt has revealed he is taking a six-month break from the film industry so he can spend more time with his wife Anna Faris and their son Jack." class="track">Chris Pratt is taking a break from acting</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091532/", "content_type": "newsentry", "label": "Chris Pratt is taking a break from acting"}'> <a href="/news/chris-pratt-taking-break-acting/3091532/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/05/04/bang_faris_pratt-szrph91qabv1ezk44k2_fct650x487x23.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">CHRIS Pratt has revealed he is taking a six-month break</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593178/", "content_type": "ad", "label": "Mortgagee in Possession"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593178/", "content_type": "ad", "label": "Mortgagee in Possession"}'> <a href="/classifieds/ad/2593178/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2593178" }'><img width="300" alt="Mortgagee in Possession" height="225" title="Mortgagee in Possession" src="https://media.apnarm.net.au/img/renet/10035975/images/10035975_16334945_L10436509_0_1474357538_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2593178/" class="track"  data-track='{ "label": "ad : 2593178" }'>     12 Chanak Close, Point Vernon 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction on Site
            </span> </span> <p>4 Bedrooms + Ensuite
Separate lounge
Extra rumpus room
In-ground pool
Quiet location
740m2 block (approx)
Book and inspection today</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2586346/", "content_type": "ad", "label": "Look No Further"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2586346/", "content_type": "ad", "label": "Look No Further"}'> <a href="/classifieds/ad/2586346/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2586346" }'><img width="300" alt="Look No Further" height="225" title="Look No Further" src="https://media.apnarm.net.au/img/renet/10035975/images/10035975_16203465_L10330527_0_1474357532_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2586346/" class="track"  data-track='{ "label": "ad : 2586346" }'>     11 Pharlap Court, Point Vernon 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction on Site
            </span> </span> <p>3 Bedrooms + office
Ensuite off main
Open plan living
Side access
677m2 block (approx)
Great location
Book an inspection today</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2578313/", "content_type": "ad", "label": "THIS WONT LAST LONG"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2578313/", "content_type": "ad", "label": "THIS WONT LAST LONG"}'> <a href="/classifieds/ad/2578313/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2578313" }'><img width="300" alt="THIS WONT LAST LONG" height="225" title="THIS WONT LAST LONG" src="https://media.apnarm.net.au/img/renet/10035975/images/10035975_16113235_L10103510_0_1474357523_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2578313/" class="track"  data-track='{ "label": "ad : 2578313" }'>     10 Pialba Downs Dr, Eli Waters 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction In...
            </span> </span> <p>INSPECT ASAP
Owner says SELL SELL SELL
THIS 4 BEDROOM, 2 BATHROOM HOME IS A GREAT BUY.
located in the family friendly suburb of Eli Waters and close to shopping...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2594451/", "content_type": "ad", "label": "AMAZING OPPORTUNITY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2594451/", "content_type": "ad", "label": "AMAZING OPPORTUNITY"}'> <a href="/classifieds/ad/2594451/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2594451" }'><img width="300" alt="AMAZING OPPORTUNITY" height="225" title="AMAZING OPPORTUNITY" src="https://media.apnarm.net.au/img/renet/10035975/images/10035975_16349575_L10404421_0_1474357521_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2594451/" class="track"  data-track='{ "label": "ad : 2594451" }'>     24 Bunya Court, Eli Waters 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction In...
            </span> </span> <p>BARGAIN BUYERS WELCOME
Are you looking for a 4 bedroom home with 2 bathrooms great side access council approved 6 x 6 double lock up garage with plans available?...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2575125/", "content_type": "ad", "label": "PICK OF THE CROP"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2575125/", "content_type": "ad", "label": "PICK OF THE CROP"}'> <a href="/classifieds/ad/2575125/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2575125" }'><img width="300" alt="PICK OF THE CROP" height="225" title="PICK OF THE CROP" src="https://media.apnarm.net.au/img/renet/10035975/images/10035975_16084725_L10102362_0_1474357518_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2575125/" class="track"  data-track='{ "label": "ad : 2575125" }'>     53 Bunya Court, Eli Waters 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction In...
            </span> </span> <p>GENEROUS FAMILY LIVING
660m2 of family living space available here.
4 bedrooms 2 bathrooms and, a BIG kitchen, for the entertainer in the family.
Looking for a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2559501/", "content_type": "ad", "label": "Mortgagee in Possession"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2559501/", "content_type": "ad", "label": "Mortgagee in Possession"}'> <a href="/classifieds/ad/2559501/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2559501" }'><img width="300" alt="Mortgagee in Possession" height="225" title="Mortgagee in Possession" src="https://media.apnarm.net.au/img/renet/10035975/images/10035975_15819295_L9986377_0_1474357514_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2559501/" class="track"  data-track='{ "label": "ad : 2559501" }'>     10 Mark Avenue, Toogoom 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $240,000
            </span> </span> <p>3 bedrooms
Large living area
Side access to shed
546m2 block
Book an inspection today</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2585516/", "content_type": "ad", "label": "UNBEATABLE VALUE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2585516/", "content_type": "ad", "label": "UNBEATABLE VALUE"}'> <a href="/classifieds/ad/2585516/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2585516" }'><img width="300" alt="UNBEATABLE VALUE" height="225" title="UNBEATABLE VALUE" src="https://media.apnarm.net.au/img/renet/10035975/images/10035975_16192315_L10283033_0_1474357500_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2585516/" class="track"  data-track='{ "label": "ad : 2585516" }'>     82 Endeavour Way, Eli Waters 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction In...
            </span> </span> <p>Stylishly designed 4 bedroom 2 bathroom residence
Double lock up garage, internal access, air conditioned.
Good family sized yard, covered entertainment area that...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593917/", "content_type": "ad", "label": "The Right Neighbourhood"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593917/", "content_type": "ad", "label": "The Right Neighbourhood"}'> <a href="/classifieds/ad/2593917/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2593917" }'><img width="300" alt="The Right Neighbourhood" height="225" title="The Right Neighbourhood" src="https://media.apnarm.net.au/img/renet/10035975/images/10035975_16341985_L10410433_0_1474357498_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2593917/" class="track"  data-track='{ "label": "ad : 2593917" }'>     4 Hudson Drive, Urraween 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Spread over one generous-sized level, this modern three bedroom home offers a simple, open floor plan that works well in design. All rooms have built-in cupboards...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2532274/", "content_type": "ad", "label": "CLASSIC QUEENSLANDER"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2532274/", "content_type": "ad", "label": "CLASSIC QUEENSLANDER"}'> <a href="/classifieds/ad/2532274/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2532274" }'><img width="300" alt="CLASSIC QUEENSLANDER" height="225" title="CLASSIC QUEENSLANDER" src="https://media.apnarm.net.au/img/renet/10035975/images/10035975_15540545_L9725389_0_1474357491_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2532274/" class="track"  data-track='{ "label": "ad : 2532274" }'>     76 Denmans Camp Road, Torquay 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $310,000
            </span> </span> <p>Be surprised when you step inside and experience the old world charm of this Classic Queenslander. Boasting polished, Fraser Island hard wood floors, tongue and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2569266/", "content_type": "ad", "label": "THIS IS LIVING 1/2 ACRE IN TOWN"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2569266/", "content_type": "ad", "label": "THIS IS LIVING 1/2 ACRE IN TOWN"}'> <a href="/classifieds/ad/2569266/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2569266" }'><img width="300" alt="THIS IS LIVING 1/2 ACRE IN TOWN" height="225" title="THIS IS LIVING 1/2 ACRE IN TOWN" src="https://media.apnarm.net.au/img/renet/10035975/images/10035975_15987415_L10060134_0_1474357485_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2569266/" class="track"  data-track='{ "label": "ad : 2569266" }'>     16 Kingston Close, Wondunna 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction in...
            </span> </span> <p>MUST BE SOLD
OWNER LOOKING FOR OFFERS TODAY

This could be your chance to own a "big" 1/2 an acre + great side access on both sides.
4 generous sized bedrooms plus...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" title="THE price of living in paradise has just been raised with a Sunshine Coast home setting a new record for property prices in regional Queensland. " class="track">Record-breaking sale marks priciest home in regional Qld</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091894/", "content_type": "newsentry", "label": "Record-breaking sale marks priciest home in regional Qld"}'> <a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88332102z1_20160920191715_000ggpao4g23-0-cbgungdcl0nbpe3bxm2_fct1132x849x153.0_ct90x70.jpg" width="90" height="70" alt="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." title="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." /> </a> <p class="inline-attachment-text ">What price would you pay for paradise? </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/six-fraser-coast-properties-under-310000/3091617/" title="IF you&#39;re on the market for a house and don&#39;t want to break the budget, here are six houses on the Fraser Coast that may be worth a look. " class="track">Six Fraser Coast properties that won't cost you a fortune</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091617/", "content_type": "newsentry", "label": "Six Fraser Coast properties that wont cost you a fortune"}'> <a href="/news/six-fraser-coast-properties-under-310000/3091617/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/32_willow_court_eli_waters-kbu7xgkndco5phk8xm2_ct90x70.JPG" width="90" height="70" alt="This home is for sale in Eli Waters - 32 Willow Court. The property is listed at $185,000." title="This home is for sale in Eli Waters - 32 Willow Court. The property is listed at $185,000." /> </a> <p class="inline-attachment-text ">Affordable homes on the Fraser Coast. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/historic-grafton-hotel/3090099/" title="Pub with checkered past in new hands and heading in a brand new direction: &quot;Something that helps bring young people into town&quot;." class="track">SOLD: Historic hotel finds new owner</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090099/", "content_type": "newsentry", "label": "SOLD: Historic hotel finds new owner"}'> <a href="/news/historic-grafton-hotel/3090099/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/b88327330z1_20160915165113_000gbgaklc42-0-j2g5lhnrjoc3eebawm2_ct90x70.jpg" width="90" height="70" alt="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" title="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" /> </a> <p class="inline-attachment-text ">Pub in new hands and heading in a brand new direction</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/peppers-airlie-beach-put-market/3089783/" title="Iconic Peppers Airlie Beach is being offered for sale via an international expression of interest. " class="track">Peppers Airlie Beach put on the market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089783/", "content_type": "newsentry", "label": "Peppers Airlie Beach put on the market"}'> <a href="/news/peppers-airlie-beach-put-market/3089783/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/mwt220916nepeppers-nxfetyg6guiptny7wm2_fct1120x840_ct90x70.jpg" width="90" height="70" alt="ON THE MARKET: Peppers Airlie Beach is being for recievership sale by CBRE Hotels and PRD Nationwide Airlie Beach. 
" title="ON THE MARKET: Peppers Airlie Beach is being for recievership sale by CBRE Hotels and PRD Nationwide Airlie Beach. 
" /> </a> <p class="inline-attachment-text ">Peppers Airlie Beach is being offered for sale. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whitsundays-resort-could-be-bought-for-15m/3089750/" title="PEPPERS Airlie Beach resort is up for sale by receivers with a selling price of at least $15 million expected." class="track">Whitsundays resort could be bought for $15m</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089750/", "content_type": "newsentry", "label": "Whitsundays resort could be bought for $15m"}'> <a href="/news/whitsundays-resort-could-be-bought-for-15m/3089750/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/b88325432z1_20160915064924_000g23aism22-0-oo9b5v2g5y8e7ya7wm2_fct1580x1174x168x150_ct90x70.jpg" width="90" height="70" alt="Peppers Airlie Beach." title="Peppers Airlie Beach." /> </a> <p class="inline-attachment-text ">Whitsundays hotel sale expected to fetch at least $15m</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/fraser-coast-mayor-chris-loft-backs-20-storey-deve/3089519/" title="Fraser Coast Mayor Chris Loft has thrown his support behind a possible 20 storey development in Urangan." class="track">Fraser Coast Mayor Chris Loft backs 20 storey development</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089519/", "content_type": "newsentry", "label": "Fraser Coast Mayor Chris Loft backs 20 storey development"}'> <a href="/news/fraser-coast-mayor-chris-loft-backs-20-storey-deve/3089519/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/08/31/b88299498z1_20160831200523_000g9t9vq362-0-9xmcn2vz7estmc5btm2_fct2048x1536x129.0_ct90x70.jpg" width="90" height="70" alt="Fraser Coast Mayor Chris Loft has thrown his support behind a potential 209 storey building development." title="Fraser Coast Mayor Chris Loft has thrown his support behind a potential 209 storey building development." /> </a> <p class="inline-attachment-text ">Fraser Coast Mayor Chris Loft has backed a 20 storey development.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2290/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/151.7/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Maryborough Hervey Bay Newspaper Company Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2328/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Fraser Coast Chronicle</h5> <ul class="piped"> <li><a href="/news/" title="Fraser Coast Local News" class="blue-link track" data-category="Footer">Fraser Coast News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Fraser Coast Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.frasercoastchronicle.com.au/" title="Ballina Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/fraser-coast/maryborough/" title="Maryborough Local Weather Forecast" class="blue-link track" data-category="Footer">Maryborough Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Fraser Coast Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Maryborough" class="blue-link track" data-category="Footer">Jobs in Fraser Coast</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Fraser Coast" class="blue-link track" data-category="Footer">Cars for Sale in Fraser Coast</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Maryborough" class="blue-link track" data-category="Footer">Property listings in Fraser Coast</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Fraser Coast</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Maryborough" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Maryborough" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Maryborough" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Fraser Coast Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Fraser Coast Chronicle</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Fraser Coast Chronicle" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Fraser Coast Chronicle" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team Fraser Coast Chronicle" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Fraser Coast Chronicle Newspaper">Home Delivery</a></li> <li><a href="http://frasercoastchronicle.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Fraser Coast Chroniclee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Fraser Coast Chronicle">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/151.7/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "fcc:" + (window.location.pathname === "/" ? "home" : "article:arewetheluckyregionlatestkenowinoneofmany:3091973");
s.hier1 = "fcc:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "fraser-coast|keno|lotto|winning";
s.prop3 = "fcc";
s.prop4 = "wednesday";
s.prop5 = "11:00";
s.prop6 = "3091973";
s.prop7 = "amyformosa";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ffc";
s.prop11 = "21sep2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/151.7/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/productRoadBlock.js"></script> <script>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</script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '14',
            name: 'Fraser Coast Chronicle',
            domain: 'www.frasercoastchronicle.com.au',
            shortdomain: 'frasercoastchronicle',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "21", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '12',
                name: 'Fraser Coast'
            },
            mediaURL: 'https://media.apnarm.net.au/151.7/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-80',
            isDebug: false,
            facebook: {
                appID: '110585988992033',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -25.319900,
                "longitude": 153.085000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'FCC',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 6}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/151.7/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "frasercoastchronicle.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/are-we-lucky-region-latest-keno-win-one-many/3091973/";
        }else{
            _sf_async_config.path = "/news/are-we-lucky-region-latest-keno-win-one-many/3091973/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "677ba714aa133dc8647c47fd",
   item: {
    objectid: "3091973",
    title: "Are we the lucky region? Latest Keno win one of many",
    text: "A 62-year-old concretor is the latest lucky Fraser Coast resident to take out a multi million dollar win, this time from a game of Keno. ",
    url: "http://frasercoastchronicle.com.au/news/are-we-lucky-region-latest-keno-win-one-many/3091973/",
    img: "https://media.apnarm.net.au/img/media/images/2011/12/15/keno_generic_fct600x450x26_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1474419600,
    updated_at: 1474413777,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-80 ID:14--> </body> </html><script>
                        var __uzdbm_a = "36a5e6db-982b-e136-2969-a62e67b56dcb";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    