<!DOCTYPE html> <!--[if lt IE 7]> <html  class="frasercoastchronicle rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="frasercoastchronicle rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="frasercoastchronicle rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="frasercoastchronicle rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="frasercoastchronicle rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>OPINION: Anti-vax agenda a danger to all of us | Fraser Coast Chronicle</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="OF THE countless indulgent arguments presented in modern times, vaccine denialism has to be one of the more insidious ones. Blake Antrobus opines why." /> <meta name="author" content="Blake Antrobus"> <meta property="fb:app_id" content="110585988992033"/> <meta property="og:site_name" content="Fraser Coast Chronicle"/> <meta name="apple-itunes-app" content="app-id=1047078717, app-argument=frasercoastchronicle://article?aid=3199542&type=article" /> <meta property="og:title" content="OPINION: Anti-vax agenda a danger to all of us" /> <meta property="og:description" content="OF THE countless indulgent arguments presented in modern times, vaccine denialism has to be one of the more insidious ones. Blake Antrobus opines why." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/04/18/b88701107z1_20170418100529_000g70ja9ch1-0-dkkr3qxebrjp5naa3o2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/04/18/b88701107z1_20170418100529_000g70ja9ch1-0-dkkr3qxebrjp5naa3o2_ct300x300.jpg" /> <meta property="og:url" content="https://www.frasercoastchronicle.com.au/news/opinion-anti-vax-agenda-a-danger-to-all-of-us/3199542/" /> <meta property="al:ios:url" content="frasercoastchronicle://article?aid=3199542&type=article"> <meta property="al:ios:app_store_id" content="1047078717"> <meta property="al:ios:app_name" content="Fraser Coast Chronicle"> <meta property="al:android:url" content="frasercoastchronicle://article?aid=3199542&type=article"> <meta property="al:android:app_name"  content="Fraser Coast Chronicle"> <meta property="al:android:package" content="com.apnarm.frasercoastchronicle"> <meta property="al:web:url" content="https://www.frasercoastchronicle.com.au/news/opinion-anti-vax-agenda-a-danger-to-all-of-us/3199542/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@fraser_coast" /> <meta name="twitter:title" content="OPINION: Anti-vax agenda a danger to all of us" /> <meta name="twitter:description" content="OF THE countless indulgent arguments presented in modern times, vaccine denialism has to be one of the more insidious ones. Blake Antrobus opines why." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2017/04/18/b88701107z1_20170418100529_000g70ja9ch1-0-dkkr3qxebrjp5naa3o2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '171.2',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "fraser-coast";
        pageData.url = pageData.genBasicURL("/news/opinion-anti-vax-agenda-a-danger-to-all-of-us/3199542/");
        pageData.site = "fcc";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Opinion"
        pageData.title = "OPINION: Anti\u002Dvax agenda a danger to all of us";
        pageData.authors = "Blake Antrobus";
        pageData.sector = "opinion";
        pageData.subsector = "";
        pageData.source = "ffc"
        pageData.tags = "anti-vaxxers, fcopinion, vaccination";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5321";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/opinion-anti-vax-agenda-a-danger-to-all-of-us/3199542/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/opinion-anti-vax-agenda-a-danger-to-all-of-us/3199542/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/opinion-anti-vax-agenda-a-danger-to-all-of-us/3199542/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_frasercoast"}' data-locality='Maryborough'> <div class="left-col"> <a href="http://www.frasercoastchronicle.com.au/weather/fraser-coast/maryborough/"> <span class="large-temp">22&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Fraser Coast
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Maryborough", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 9, "tempMax": 22, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/maryborough/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Maryborough
        </li> <li data-forecast='{ "locality": "Tiaro", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 9, "tempMax": 22, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/tiaro/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Tiaro
        </li> <li data-forecast='{ "locality": "Gayndah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 6, "tempMax": 22, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/gayndah/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Gayndah
        </li> <li data-forecast='{ "locality": "Biggenden", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 6, "tempMax": 22, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/biggenden/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Biggenden
        </li> <li data-forecast='{ "locality": "Childers", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 22, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/childers/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Childers
        </li> <li data-forecast='{ "locality": "Burrum Heads", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 9, "tempMax": 22, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/burrum-heads/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Burrum Heads
        </li> <li data-forecast='{ "locality": "Hervey Bay", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 11, "tempMax": 21, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/hervey-bay/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Hervey Bay
        </li> <li data-forecast='{ "locality": "Torbanlea", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 9, "tempMax": 22, "weatherUrl": "http://www.frasercoastchronicle.com.au/weather/fraser-coast/torbanlea/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/mostly_sunny"}'>
            Torbanlea
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/fraser-coast-chronicle-cac5s2givb28dlew9k2.png" alt="Fraser Coast Chronicle" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> <li > <a href="/digital-edition/life-and-style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fraser Coast Life &amp; Style"}'>
    Fraser Coast Life &amp; Style
</a> </li> <li > <a href="/digital-edition/travel-visitor-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Visitor Guide"}'>
    Visitor Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
    NDIS
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> <li > <a href="/community/cams/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Traffic Cameras"}'>
    Traffic Cameras
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-frasercoastchronicle.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-frasercoastchronicle.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-frasercoastchronicle.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.frasercoastchronicle.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-frasercoastchronicle.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/wedding-planner/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Wedding Planner "}'>
    Wedding Planner 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">Opinion</div> <h1 class="storyHeadline">OPINION: Anti-vax agenda a danger to all of us</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/223/223529/11026064_10152759558820784_8007358391458149226_n-t59bpyj6aw6b33trzk2_ct40x40.jpg" width="40" height="40" alt="Blake Antrobus" title="Blake Antrobus" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/Blake_Antrobus/">Blake Antrobus</a> |
                        

                        12th Jul 2017 1:30 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/223/223529/11026064_10152759558820784_8007358391458149226_n-t59bpyj6aw6b33trzk2_ct80x80.jpg" width="80" height="80" alt="Blake Antrobus" title="Blake Antrobus" /> </div> <span class="profile-name">Blake Antrobus</span> <div class="profile-buttons"> <a href="/profile/Blake_Antrobus/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MOcP-dR_enE18UhM-PHgo1MM84knXBEWXp2Q-2b4lN5hrx2rg2wL1TtFpNcIGOXyOKigWM_Qd3my2urH3vp1A1iwSxYPiPoL7oV3tfzJhLYm6iLduNbomRxyFt6kqS_LA5ICIqZJXVYBw6MY7hkr4oeqEf4C2QNlF2SggLIE_F72k-VsI72IftLpoKP_jfelD0w=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/opinion-anti-vax-agenda-a-danger-to-all-of-us/3199542/", "options": {"url": "/record/liked/28/3199542/47fdbe913e3ee0db50862d22d0860d2c0e9dff28060cd62e120021e40ff61151/"}}'></div> <div data-activity-action='{"key": "shared:/news/opinion-anti-vax-agenda-a-danger-to-all-of-us/3199542/", "options": {"url": "/record/shared/28/3199542/c191a0d9f241c861568491aba33c1a35837dd7336ac7437078890d8eaec1c7ca/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=110585988992033&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="anti-vaxxers,fcopinion,vaccination"  data-source="ffc" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3199542/", "content_type": "newsentry", "label": "OPINION: Anti-vax agenda a danger to all of us"}' data-record-hit="/record/hit/28/3199542/" data-content-context='{"contentTypeId": 28, "objectId": 3199542}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2198059/", "content_type": "image", "label": "Needle and syringe held by gloved at Nambour General Hospital.Photo: Iain Curry / Sunshine Coast Daily"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/18/b88701107z1_20170418100529_000g70ja9ch1-0-dkkr3qxebrjp5naa3o2_t620.jpg"  alt="File photo. " title="File photo. "  /> <figcaption> <span>File photo. </span> <small class="photoDetails">Iain Curry</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/explosion-car-bursts-flames-hervey-bay-garage/3199327/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/07/11/20170711_205818-lt6dmeyfbaydeie7ko2_fct3023x2267x603_ct140x105.jpg" width="140" height="105" alt="WATCH: Crews respond after car bursts into flames" title="WATCH: Crews respond after car bursts into flames" /> </a> <li> <a href="/news/explosion-car-bursts-flames-hervey-bay-garage/3199327/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            WATCH: Crews respond after car bursts into flames
                        </a> </li> <li> <a href="/news/bundy-girl-11-has-stroke-at-school/3198851/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Paralysed down one side: girl, 11, has stroke at school
                        </a> </li> <li> <a href="/news/crash-slowing-traffic-bruce-hwy-torbanlea/3199294/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            UPDATE: Man in stable condition after Torbanlea crash
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift4?utm_source=Product&utm_medium=article_tile&utm_term=speaker&utm_content=speaker&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/media/images/2017/05/31/digisubsspeaker_desktop_articletile_opt1-uex960mx112sm03xbo2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	OF THE countless indulgent arguments presented in modern times, vaccine denialism has to be one of the more insidious ones.
</p> <p>
	Leaving aside the reality the claims of anti-vaxers have been thoroughly debunked and discredited by the world&#39;s leading medical professionals, the movement&#39;s extremists aren&#39;t above resorting to gutter tactics, even allegedly attacking the families of dead children.
</p> <p>
	Reading a news.com article about the harassment of the family of little Sloan DeRosier, who died in his cot in July, I was disturbed but not surprised to see anti-vaxxers had allegedly suggested vaccines were to blame.
</p> <p>
	Despite the cause of death being undetermined, the grieving mother was allegedly bombarded with messages from anti-vaxxers laying the blame on her.
</p> <p>
	Sadly, it&#39;s not uncommon for anti-vaxxers to engage in increasingly vile commentary, disregarding the facts to suit their sad agenda without the slightest regard for the victims, or the facts.
</p> <p>
	Regional areas, particularly those with high rates of autism, a condition anti-vaxxers repeatedly link to immunisation regardless of a complete lack of proof, can sometimes be a breeding ground for these dangerous conspiracy theories.
</p> <p>
	It&#39;s always worth asking anyone under 40 who is considering joining these causes if they know someone who died from diseases like polio, smallpox or measles. Chances are they don&#39;t, because they were vaccinated.
</p> <p> <strong>What do you think of the recent tactics in the vaccination debate? Leave your comments below.</strong> </p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.frasercoastchronicle.com.au/"><img alt="Fraser Coast Chronicle" title="Fraser Coast Chronicle" src="https://media.apnarm.net.au/source/frasercoast_source_t130.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">anti-vaxxers</span> <div class="profile-buttons"> <a href="/topic/anti-vaxxers/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfIq0R8_zCLsR1W2VxtA3IJr_VXZFzr1AIbATHfi6x13oeB67mv_udMaIMg_-xshPnj46AqSSABISlTjuPF0G7c9pgPZe2VDSHhlEeFhP4S8O0oT_JMLztuFhFINCd0d1MaGkSv2-YgzdxPPQHygFgsw8r-GjDocfIEtJM-ZsZzPmHjdvc84rXGO8xxnsZ1ws5LtD08FgesLhBMJgR-3soob1KvoHt9YW19mRBi38srj"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">fcopinion</span> <div class="profile-buttons"> <a href="/topic/fcopinion/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWC3HHWnn4ZyS6AWvJPj4N0CSfm9qPDeYmpKiwHS_Pue_ACdYmmw-wENX9Zkvl4DwWBcL8MgggPZQE5qmeosyZXC8gs-au4BbmI11yqPoAE97oAJj9h0hyNKOuvArpWxCtdiRwx-jX0PvWKvcnNsYxEzDwjtvSwOWco4eUztsjGgrMlv2Fk66flzmM1uslPP3uknQrp_Am25aE8tHXjFja-zIeTEW4zhXBysPkclqL6u"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">vaccination</span> <div class="profile-buttons"> <a href="/topic/vaccination/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWwvzfcJRY9FVVfFe-H9O56uLDw-QIf5jzvMeKF7lku3oWdFCPlJ3TXMwlnNOo3gCUXFW5-VuqSTWG8FU_Q7rysgD9rJi-z84sIAoTzqLaHd_unyeKBhM2VqKFqiIUuvdK7mL6FhkpmKAWOHAiwpfX7Fyzt7Tjt9vmo2y6CL1RZFTDmJB_KSeCjw0Vw3Nv1lPptjhKDLHBFHC1ptOuSxrVlOGKUVtgYjwYhmlrhEfKue"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/anti-vaxxers/">anti-vaxxers</a> <a class="tag-2" href="/topic/fcopinion/">fcopinion</a> <a class="tag-3" href="/topic/vaccination/">vaccination</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/opinion-anti-vax-agenda-a-danger-to-all-of-us/3199542/", "options": {"url": "/record/liked/28/3199542/47fdbe913e3ee0db50862d22d0860d2c0e9dff28060cd62e120021e40ff61151/"}}'></div> <div data-activity-action='{"key": "shared:/news/opinion-anti-vax-agenda-a-danger-to-all-of-us/3199542/", "options": {"url": "/record/shared/28/3199542/c191a0d9f241c861568491aba33c1a35837dd7336ac7437078890d8eaec1c7ca/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=110585988992033&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3866/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script src="//a.teads.tv/page/32445/tag" async="true"></script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3199542/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2292/", "content_type": "advertisement", "label": "Digi Subs - Free Speaker - HP Tile"}'> <p> <a href="/subscriptions/offer/gift4?utm_source=Product&amp;utm_medium=hp_tile&amp;utm_term=speaker&amp;utm_content=speaker&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/media/images/2017/07/06/digisubsspeaker_desktop_homepagetile_offerends-glwq2qb6p2fnioq3jo2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/bickmore-box-seat-replace-hamish-andy/3199605/" class="track">
                    Bickmore ‘in box seat’ to replace Hamish & Andy
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-12T15:00:00"> </a> </li> <li> <a href="/news/movie-review-baby-driver-fast-and-merciless/3199599/" class="track">
                    MOVIE REVIEW: Baby Driver is fast and merciless
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-12T14:45:00"> </a> </li> <li> <a href="/news/mans-body-found-queensland-coal-wagon/3199569/" class="track">
                    Man's body found in Queensland coal wagon
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-12T13:56:37"> </a> </li> <li> <a href="/news/suspected-case-of-panama-disease-in-tully/3199595/" class="track">
                    Suspected case of panama disease in Tully
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-12T14:40:00"> </a> </li> <li> <a href="/news/panama-tr4-outbreak-feared-qld-banana-farm/3199584/" class="track">
                    Panama TR4 outbreak feared at Qld banana farm
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-12T14:26:37"> </a> </li> <li> <a href="/news/friendly-fire-threatens-roosters-run/3199585/" class="track">
                    Friendly fire threatens Roosters' run
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-12T14:20:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199294/", "content_type": "newsentry", "label": "UPDATE: Man in stable condition after Torbanlea crash"}'> <a href="/news/crash-slowing-traffic-bruce-hwy-torbanlea/3199294/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/02/12/b88582365z1_20170212105458_000g13glt0f2-0-jnl5yneertlllox9qn2_ct300x225.jpg" width="300" height="225" alt="UPDATE: Man in stable condition after Torbanlea crash" title="UPDATE: Man in stable condition after Torbanlea crash" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/crash-slowing-traffic-bruce-hwy-torbanlea/3199294/" class="track"  >UPDATE: Man in stable condition after Torbanlea crash</a></h3> <p> A man remains in a stable condition in Hervey Bay Hospital after a two-vehicle crash at Torbanlea on Tuesday night.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199574/", "content_type": "newsentry", "label": "Hervey Bay medical centre set to receive $150k funding boost"}'> <a href="/news/hervey-bay-medical-centre-set-receive-150k-funding/3199574/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2014/09/16/55-2710049-bun040714ptt4_fct913x685_ct90x70.jpg" width="90" height="70" alt="Federal member for Hinkler Keith Pitt has announced funding fora Hervey Bay medical centre." title="Federal member for Hinkler Keith Pitt has announced funding fora Hervey Bay medical centre." /> </a> <h3 class="inline-attachment-text"> <a href="/news/hervey-bay-medical-centre-set-receive-150k-funding/3199574/" title="A Hervey Bay medical centre is set to receive $150,000 in funding from the Federal Government." class="track">Hervey Bay medical centre set to receive $150k funding boost</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/revitalisation-works-underway-maryborough/3199546/" title="Revitalisation works are well underway in Maryborough&#39;s Ellena St." class="track">Revitalisation works underway in Maryborough</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199546/", "content_type": "newsentry", "label": "Revitalisation works underway in Maryborough"}'> <a href="/news/revitalisation-works-underway-maryborough/3199546/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/12/fra120717works-tu31fiicdrz5ea4cko2_ct90x70.JPG" width="90" height="70" alt="The council&#39;s latest revitalisation works are underway in Ellena St. " title="The council&#39;s latest revitalisation works are underway in Ellena St. " /> </a> <p class="inline-attachment-text ">Revitalisation works are well underway in Maryborough.</p> <abbr class="pubDate" title="2017-07-12T13:27:49"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/emergency-crews-scene-car-fire/3199521/" title="Emergency crews have attended the scene of a car fire in Tinana." class="track">Emergency crews at scene of car fire</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199521/", "content_type": "newsentry", "label": "Emergency crews at scene of car fire"}'> <a href="/news/emergency-crews-scene-car-fire/3199521/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/12/fra120717carfire-2prorqi3u3cxfkxbko2_ct90x70.JPG" width="90" height="70" alt="The silver station wagon involved in the incident." title="The silver station wagon involved in the incident." /> </a> <p class="inline-attachment-text ">Emergency crews have attended the scene of a car fire.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/migaloo-watch-white-whale-about-to-hit-sunshine-co/3199490/" title="AUSTRALIA&#39;S most famous whale is about to make a visit to the Sunshine Coast." class="track">MIGALOO WATCH: White whale about to hit Sunshine Coast</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199490/", "content_type": "newsentry", "label": "MIGALOO WATCH: White whale about to hit Sunshine Coast"}'> <a href="/news/migaloo-watch-white-whale-about-to-hit-sunshine-co/3199490/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/12/b88858115z1_20170712114547_000gt4ms0kk2-0-u6ja818cer1ax0tbko2_fct500x375x79_ct90x70.jpg" width="90" height="70" alt="Migaloo is set to visit the Sunshine Coast in the coming days." title="Migaloo is set to visit the Sunshine Coast in the coming days." /> </a> <p class="inline-attachment-text ">Australia's most famous whale on Coast approach</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199475/", "content_type": "newsentry", "label": "Does your food have more sugar than you think it does?"}'> <a href="/news/are-you-mistakenly-consuming-too-much-sugar/3199475/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2011/02/13/FFC_14-02-2011_EGN_06_14diabetes_fct500x375x145.0_ct300x225.jpg" width="300" height="225" alt="The growing incidence of diabetes on the Fraser coast has prompted Diabetes Queensland to hold an education day in Maryborough." title="The growing incidence of diabetes on the Fraser coast has prompted Diabetes Queensland to hold an education day in Maryborough." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/are-you-mistakenly-consuming-too-much-sugar/3199475/" title="About 1.7 million people are living with diabetes in Australia, a statistic highlighted through National Diabetes Week which is on now." class="track">Does your food have more sugar than you think it does?</a></h3> <p class="standard">About 1.7 million people are living with diabetes in Australia, a statistic highlighted through National Diabetes Week which is on now.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/science-whizz-crowned-burrum-coalfest-princess/3198830/" title="Her mum once went for the tiara and now science whizz Greta Stephensen is the reigning Burrum Coalfest Princess." class="track">17yo science whizz crowned Burrum Coalfest Princess</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198830/", "content_type": "newsentry", "label": "17yo science whizz crowned Burrum Coalfest Princess"}'> <a href="/news/science-whizz-crowned-burrum-coalfest-princess/3198830/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/10/9-3853263-fra080717princess2_fct909x682x80_ct90x70.jpg" width="90" height="70" alt="Burrum Coalfest Princess judging at the Howard QCWA hall - winner (L) Greta Stephensen with Brianna Lee (1st runner-up), Tallara Kelly (2nd runner-up) and entrants Melissa Gent and Phoebe Burgess." title="Burrum Coalfest Princess judging at the Howard QCWA hall - winner (L) Greta Stephensen with Brianna Lee (1st runner-up), Tallara Kelly (2nd runner-up) and entrants Melissa Gent and Phoebe Burgess." /> </a> <p class="inline-attachment-text ">Coalfest is on July 15-16. </p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/neighbourhood-centre-open-day-brings-joy/3196313/" class="track">
                            Neighbourhood centre open day brings joy
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/little-circus-brings-smiles-to-all/3196311/" class="track">
                            Little circus brings smiles to all
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/local-kids-flip-out-over-new-circus-skills/3196309/" class="track">
                            Local kids flip out over new circus skills
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/local-mates-go-overboard-with-splashes-of-colour/3196305/" class="track">
                            Local mates go overboard with splashes of colour
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/finding-meaning-by-helping-others/3196303/" class="track">
                            Finding meaning by helping others
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/athlete-faces-tough-new-obstacle-on-tv/3198125/" title="WHEN Larrissa Miller was scouted to audition for Australian Ninja Warrior, it didn&#39;t take too long for her to accept the out-of-the-blue offer." class="track">Athlete faces tough new obstacle on TV</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198125/", "content_type": "newsentry", "label": "Athlete faces tough new obstacle on TV"}'> <a href="/news/athlete-faces-tough-new-obstacle-on-tv/3198125/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/b88851912z1_20170707203914_000gkcmnond2-0-zhb7h5nvu9kx3s7ejo2_fct2047x1535x152_ct90x70.jpg" width="90" height="70" alt="Olympic gymnast Larrissa Miller tackling the tough course." title="Olympic gymnast Larrissa Miller tackling the tough course." /> </a> <p class="inline-attachment-text ">She's no stranger to stepping outside of her comfort zone</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/snowy-stanthorpe-fun-this-weekend/3195219/" title="This weekend Stanthorpe will transform into a vibrant winter wonderland as the annual Snowflakes in Stanthorpe festival fills the streets" class="track">Snowy Stanthorpe fun this weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3195219/", "content_type": "newsentry", "label": "Snowy Stanthorpe fun this weekend"}'> <a href="/news/snowy-stanthorpe-fun-this-weekend/3195219/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/29/b88837061z1_20170629201939_000gdfmck3o2-0-m6olj8ljgsj7kyfsho2_ct90x70.jpg" width="90" height="70" alt="SNOW MUCH FUN: Take the family to Snowflakes in Stanthorpe this weekend." title="SNOW MUCH FUN: Take the family to Snowflakes in Stanthorpe this weekend." /> </a> <p class="inline-attachment-text ">Stanthorpe will transform into a vibrant winter wonderland</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bundy-mum-blogging-to-get-families-offline/3193143/" title="A BUNDABERG mum is on a mission to help parents and children take a breather from social media." class="track">Bundy mum blogging to get families offline</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193143/", "content_type": "newsentry", "label": "Bundy mum blogging to get families offline"}'> <a href="/news/bundy-mum-blogging-to-get-families-offline/3193143/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88816975z1_20170623193058_000gfiltffu2-0-qtems00ub0373zxkgo2_ct90x70.jpg" width="90" height="70" alt="FAMILY FUN: Deonie Crowther is holding family craft sessions at the Windmill Cafe in Bargara." title="FAMILY FUN: Deonie Crowther is holding family craft sessions at the Windmill Cafe in Bargara." /> </a> <p class="inline-attachment-text ">Crafty projects a hit with parents and children</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199599/", "content_type": "newsentry", "label": "MOVIE REVIEW: Baby Driver is fast and merciless"}'> <a href="/news/movie-review-baby-driver-fast-and-merciless/3199599/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/12/9-3846069-ssh260617baby3_fct837x628x162_ct300x225.jpg" width="300" height="225" alt="FOR REVIEW AND PREVIEW PURPOSES ONLY. Jamie Foxx and Ansel Elgort in a scene from the movie Baby Driver. Supplied by Sony Pictures." title="FOR REVIEW AND PREVIEW PURPOSES ONLY. Jamie Foxx and Ansel Elgort in a scene from the movie Baby Driver. Supplied by Sony Pictures." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/movie-review-baby-driver-fast-and-merciless/3199599/" title="A troubled orphan indentured to a crime boss is at the wheel of Edgar Wright’s Baby Driver – a pedal-to-the-metal ride without shock absorbers." class="track">MOVIE REVIEW: Baby Driver is fast and merciless</a></h3> <p class="standard">A troubled orphan indentured to a crime boss is at the wheel of Edgar Wright’s Baby Driver – a pedal-to-the-metal ride without shock absorbers.</p> <abbr class="pubDate" title="2017-07-12T14:45:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/what-judges-arent-telling-you-masterchef/3199400/" title="Is the food on MasterChef Australia still warm by the time it’s judged?" class="track">What the judges aren’t telling you on MasterChef</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199400/", "content_type": "newsentry", "label": "What the judges aren\u2019t telling you on MasterChef"}'> <a href="/news/what-judges-arent-telling-you-masterchef/3199400/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/12/b527c4b486167b281fbd504cbbafd0c0-zx635u7kg8fo83oako2_fct487x365x135_ct90x70.jpg" width="90" height="70" alt="Lots of steam in the MasterChef kitchen. But suspiciously none at judging time." title="Lots of steam in the MasterChef kitchen. But suspiciously none at judging time." /> </a> <p class="inline-attachment-text ">Is the food still warm by the time it’s judged?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/incest-diary-girls-sexual-relationship-her-father/3199403/" title="A NEW memoir that details a girl’s 18-year sexual relationship with her own father has sparked controversy over its disturbing content.

" class="track">'The Incest Diary': Girl’s sexual relationship with her father</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199403/", "content_type": "newsentry", "label": "The Incest Diary: Girl\u2019s sexual relationship with her father"}'> <a href="/news/incest-diary-girls-sexual-relationship-her-father/3199403/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/10/10/b88369439z1_20161010150122_000gt8bnehf2-0-rx62whynimauy10a1n2_fct1520x1130_ct90x70.jpg" width="90" height="70" alt="Generic, girl, silhouette.  Photo Thinkstock" title="Generic, girl, silhouette.  Photo Thinkstock" /> </a> <p class="inline-attachment-text ">‘The Incest Diary’ is set to be the most controversial book of 2017
</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/shark-tank-fail-leaves-sour-note-moo/3199369/" title="THE judges of Shark Tank should be kicking themselves after letting the deal fall through with this ice cream company. 
" class="track">Shark Tank fail leaves sour note for The Moo</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199369/", "content_type": "newsentry", "label": "Shark Tank fail leaves sour note for The Moo"}'> <a href="/news/shark-tank-fail-leaves-sour-note-moo/3199369/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/12/moo-osskcfy0onba736ako2_fct487x365x64_ct90x70.jpeg" width="90" height="70" alt="Yummers! Pic: Channel 10." title="Yummers! Pic: Channel 10." /> </a> <p class="inline-attachment-text ">“I have a vision of this business breaking $50 million...''</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/australian-ninja-warrior-ep-reveals-show-secrets/3199218/" title="THE Executive Producer of Australia’s new favourite TV program has let us in on some of the show’s behind the scenes secrets." class="track">Australian Ninja Warrior: EP reveals show secrets</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199218/", "content_type": "newsentry", "label": "Australian Ninja Warrior: EP reveals show secrets"}'> <a href="/news/australian-ninja-warrior-ep-reveals-show-secrets/3199218/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/11/ninja_warrior-tyv1c1jdescobes5ko2_fct487x365x70_ct90x70.jpg" width="90" height="70" alt="Tim Robards on Australian Ninja Warrior.Source:Supplied
" title="Tim Robards on Australian Ninja Warrior.Source:Supplied
" /> </a> <p class="inline-attachment-text ">Executive producer talks through what it takes to get on the show</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/im-34-i-look-25-tv-presenters-bizarre-age-cure/3199161/" title="Aussie TV presenter Sommer Shiles says she eats fish placenta everyday to keep looking young. " class="track">'I’m 34 but I look 25': TV presenter's bizarre age cure </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199161/", "content_type": "newsentry", "label": "I\u2019m 34 but I look 25: TV presenters bizarre age cure "}'> <a href="/news/im-34-i-look-25-tv-presenters-bizarre-age-cure/3199161/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/11/sh-k0oiz74vm4t1rod5ko2_ct90x70.JPG" width="90" height="70" alt="TV presenter Sommer Shiels has revealed the remedies she uses to keep ageing at bay. " title="TV presenter Sommer Shiels has revealed the remedies she uses to keep ageing at bay. " /> </a> <p class="inline-attachment-text ">Sommer Shiels says she eats fish placenta everyday to stay young </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/harry-potter-author-wrote-secret-fairy-tale-manusc/3198989/" title="JK Rowling has revealed in a new interview that she has written yet another fairytale — but this one may never be published." class="track">Harry Potter author wrote secret fairytale manuscript</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198989/", "content_type": "newsentry", "label": "Harry Potter author wrote secret fairytale manuscript"}'> <a href="/news/harry-potter-author-wrote-secret-fairy-tale-manusc/3198989/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/20/bang_jk_rowling3-6sxry6sspli7zwqnln2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">JK Rowling manuscript may never be published</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2619229/", "content_type": "ad", "label": "Location Meets Luxury"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2619229/", "content_type": "ad", "label": "Location Meets Luxury"}'> <a href="/classifieds/ad/2619229/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2619229" }'><img width="300" alt="Location Meets Luxury" height="225" title="Location Meets Luxury" src="https://media.apnarm.net.au/renet/10035975/images/10035975_16958285_L10626167_0_1499830534_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2619229/" class="track"  data-track='{ "label": "ad : 2619229" }'>     5 Belmoreana Court, Dundowran Beach 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction in...
            </span> </span> <p>Prestigious Suburb of Dundowran Beach

	Bespoke in design and with opulence in abundance, this large home is an architectural statement that is uncompromising in...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2691333/", "content_type": "ad", "label": "Rare Find,Suburban Gem!!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2691333/", "content_type": "ad", "label": "Rare Find,Suburban Gem!!!"}'> <a href="/classifieds/ad/2691333/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2691333" }'><img width="300" alt="Rare Find,Suburban Gem!!!" height="225" title="Rare Find,Suburban Gem!!!" src="https://media.apnarm.net.au/renet/10035975/images/10035975_17884985_L13452543_0_1499820748_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2691333/" class="track"  data-track='{ "label": "ad : 2691333" }'>     32 Banksia Park Drive, Scarness 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $365,000
            </span> </span> <p>3 Bedrooms,2 Bath,2 car garage
Open plan living
Huge entertainment area
In-ground Salt water pool
This beautiful home is in a very sought after part of Hervey...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2732434/", "content_type": "ad", "label": "Style At Point Vernon"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2732434/", "content_type": "ad", "label": "Style At Point Vernon"}'> <a href="/classifieds/ad/2732434/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2732434" }'><img width="300" alt="Style At Point Vernon" height="225" title="Style At Point Vernon" src="https://media.apnarm.net.au/renet/10035975/images/10035975_18509145_L2910620_0_1499761621_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2732434/" class="track"  data-track='{ "label": "ad : 2732434" }'>     4 Clipper Street, Point Vernon 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction In...
            </span> </span> <p>What a great home on 706m at The Promontory Hervey Bay Point Vernon. The home consists of 4 bedrooms, the master with ensuite, large lounge with a bay-window...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2604285/", "content_type": "ad", "label": "MOTIVATED VENDOR REQUIRES IMMEDIATE SALE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2604285/", "content_type": "ad", "label": "MOTIVATED VENDOR REQUIRES IMMEDIATE SALE"}'> <a href="/classifieds/ad/2604285/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2604285" }'><img width="300" alt="MOTIVATED VENDOR REQUIRES IMMEDIATE SALE" height="225" title="MOTIVATED VENDOR REQUIRES IMMEDIATE SALE" src="https://media.apnarm.net.au/renet/10035975/images/10035975_16514185_L9368449_0_1499755005_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2604285/" class="track"  data-track='{ "label": "ad : 2604285" }'>     8 Eurong Avenue, Pialba 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $375,000
            </span> </span> <p>Situated high on the hill in central Kawungan this immaculate brick and tile home is perfectly positioned to capture
sea breezes with views across town to Fraser...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2732146/", "content_type": "ad", "label": "Must be Sold"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2732146/", "content_type": "ad", "label": "Must be Sold"}'> <a href="/classifieds/ad/2732146/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2732146" }'><img width="300" alt="Must be Sold" height="225" title="Must be Sold" src="https://media.apnarm.net.au/renet/10035975/images/10035975_18504315_L17415781_0_1499738603_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2732146/" class="track"  data-track='{ "label": "ad : 2732146" }'>     26 Durham Court, Kawungan 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction in...
            </span> </span> <p>If you are looking for a neat family home or investment property in a quiet area only a short drive to the shops, then this home is for you.
The property...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2732084/", "content_type": "ad", "label": "\"Close to Shops"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2732084/", "content_type": "ad", "label": "\"Close to Shops"}'> <a href="/classifieds/ad/2732084/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2732084" }'><img width="300" alt="&amp;quot;Close to Shops" height="225" title="&amp;quot;Close to Shops" src="https://media.apnarm.net.au/renet/10035975/images/10035975_18503575_L17505440_0_1499734583_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2732084/" class="track"  data-track='{ "label": "ad : 2732084" }'>     18 Dover Street, Pialba 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction in...
            </span> </span> <p>If you are looking for a house close to all amenities then this is for you.
3 Bedrooms
Security screen doors
Air conditioning in living area and fans...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2599535/", "content_type": "ad", "label": "LIFE STYLE , LOCATION and VIEWS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2599535/", "content_type": "ad", "label": "LIFE STYLE , LOCATION and VIEWS"}'> <a href="/classifieds/ad/2599535/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2599535" }'><img width="300" alt="LIFE STYLE , LOCATION and VIEWS" height="225" title="LIFE STYLE , LOCATION and VIEWS" src="https://media.apnarm.net.au/renet/10035975/images/10035975_16433895_L10411303_0_1499734578_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2599535/" class="track"  data-track='{ "label": "ad : 2599535" }'>     3 Eurong Avenue, Pialba 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $468,000
            </span> </span> <p>Looking for a spacious home with a contemporary life style focus? You've found it. 
Looking for endless 240 degree sea views from your private entertaining deck?...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687125/", "content_type": "ad", "label": "Brand New and Ready to Go!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2687125/", "content_type": "ad", "label": "Brand New and Ready to Go!"}'> <a href="/classifieds/ad/2687125/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2687125" }'><img width="300" alt="Brand New and Ready to Go!" height="225" title="Brand New and Ready to Go!" src="https://media.apnarm.net.au/renet/10035975/images/10035975_15118325_L8768617_0_1499734576_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2687125/" class="track"  data-track='{ "label": "ad : 2687125" }'>     Lot 1 Bronte Place, Urraween 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $458,000
            </span> </span> <p>4 bedrooms built-ins main with ensuite
Gourmet kitchen walk-in pantry
Modern open plan living
Separate Media room
Extra high ceilings
Fully fenced 758m2...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2704628/", "content_type": "ad", "label": "BRAND NEW HOME; BRING THE FAMILY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2704628/", "content_type": "ad", "label": "BRAND NEW HOME; BRING THE FAMILY"}'> <a href="/classifieds/ad/2704628/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2704628" }'><img width="300" alt="BRAND NEW HOME; BRING THE FAMILY" height="225" title="BRAND NEW HOME; BRING THE FAMILY" src="https://media.apnarm.net.au/renet/10035975/images/10035975_18059355_L16962180_0_1499734573_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2704628/" class="track"  data-track='{ "label": "ad : 2704628" }'>     Lot 24 Bronte Place, Urraween 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $455,000
            </span> </span> <p>4 Bedrooms
2 Bathrooms
Open plan living/dining area
Seperate media room
Double lock up garage with internal access
Tiled throughout, including the under roof...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2714327/", "content_type": "ad", "label": "Quiet Location, Close to Boat Ramp"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2714327/", "content_type": "ad", "label": "Quiet Location, Close to Boat Ramp"}'> <a href="/classifieds/ad/2714327/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2714327" }'><img width="300" alt="Quiet Location, Close to Boat Ramp" height="225" title="Quiet Location, Close to Boat Ramp" src="https://media.apnarm.net.au/renet/10035975/images/10035975_18237685_L10607261_0_1499734569_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2714327/" class="track"  data-track='{ "label": "ad : 2714327" }'>     5 Capri Court, Point Vernon 4655     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $255,000
            </span> </span> <p>3 Bedrooms
4th Bedroom or Large Rumpus
Open Plan Lounge/Dining Area
Good Size Entertaining Area
786m2 block (approx)
Minutes To Boat Ramp
Quiet Location
Ideal...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/pint-sized-real-estate-agent-seals-the-deal/3199001/" title="THE youngest ever real estate agent has helped seal the deal on a Sunshine Coast property." class="track">Pint-sized real estate agent seals the deal</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3199001/", "content_type": "newsentry", "label": "Pint-sized real estate agent seals the deal"}'> <a href="/news/pint-sized-real-estate-agent-seals-the-deal/3199001/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/11/b88856111z1_20170711103506_000g3hmqbfb2-0-v5f0wb384c0sp114ko2_ct90x70.jpg" width="90" height="70" alt="YOUNGEST AGENT: Eight year old Gabby Dobbin-Lavery helped seal the deal in her first ever property sale." title="YOUNGEST AGENT: Eight year old Gabby Dobbin-Lavery helped seal the deal in her first ever property sale." /> </a> <p class="inline-attachment-text ">Eight year old sells Coast home</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/lawmakers-urged-to-lay-out-the-welcome-mat-for-pet/3198818/" title="LAWNMAKERS in New South Wales are being urged to ensure that new strata property laws make apartment buildings more pet-friendly." class="track">Lawmakers urged to lay out welcome mat for pets in flats</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198818/", "content_type": "newsentry", "label": "Lawmakers urged to lay out welcome mat for pets in flats"}'> <a href="/news/lawmakers-urged-to-lay-out-the-welcome-mat-for-pet/3198818/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/10/b88855357z1_20170710173832_000g83mp8m74-0-033w2eonwl8cptxyjo2_fct1823x1367x80_ct90x70.jpg" width="90" height="70" alt="Pets can be a major hurdle in securing a rental property." title="Pets can be a major hurdle in securing a rental property." /> </a> <p class="inline-attachment-text ">New laws needed to keep up with property owner's lifestyles</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/coast-business-heavyweight-sells-3-million-mansion/3198716/" title="ONE of the Sunshine Coast&#39;s most prominent business figures has sold his Alexandra Headland mansion for $3 million. 

" class="track">Coast business heavyweight sells $3 million mansion </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198716/", "content_type": "newsentry", "label": "Coast business heavyweight sells $3 million mansion "}'> <a href="/news/coast-business-heavyweight-sells-3-million-mansion/3198716/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/10/mansion-q2u23dkj2r3mkuwxjo2_ct90x70.jpg" width="90" height="70" alt="1 Kate Street Alex Heads " title="1 Kate Street Alex Heads " /> </a> <p class="inline-attachment-text ">Coast businessman parts with $3 million home in biggest sale of week</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/the-gap-between-rich-and-poor-in-bundy-just-5km/3198451/" title="FAMILIES in Bundaberg&#39;s poorest suburbs earn about $781 a week while those in the city&#39;s richest suburbs take home almost double that." class="track">The gap between rich and poor in Bundy just 5km</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198451/", "content_type": "newsentry", "label": "The gap between rich and poor in Bundy just 5km"}'> <a href="/news/the-gap-between-rich-and-poor-in-bundy-just-5km/3198451/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/09/b88851845z1_20170709175701_000g9cmo1st2-0-yajorrllwqvi7mtrjo2_fct761x571_ct90x70.jpg" width="90" height="70" alt="UPSTAIRS, DOWNSTAIRS: Bundy&#39;s three richest and poorest suburbs." title="UPSTAIRS, DOWNSTAIRS: Bundy&#39;s three richest and poorest suburbs." /> </a> <p class="inline-attachment-text ">Our highest and lowest earning suburbs</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/thousands-earmarked-for-poppins-building-restorati/3198203/" title="More than half a million dollars will be invested into the Mary Poppins building to continue the revitalisation works that started this year." class="track">Thousands earmarked for Poppins building restoration</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198203/", "content_type": "newsentry", "label": "Thousands earmarked for Poppins building restoration"}'> <a href="/news/thousands-earmarked-for-poppins-building-restorati/3198203/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/03/b88731350z1_20170503180144_000gvok00pb2-0-ykzktik2q6m9pjtc6o2_ct90x70.jpg" width="90" height="70" alt="HARDHAT MARY: Renewal works have commenced on Maryborough&#39;s iconic Mary Poppins building - the birthplace of author PL Travers." title="HARDHAT MARY: Renewal works have commenced on Maryborough&#39;s iconic Mary Poppins building - the birthplace of author PL Travers." /> </a> <p class="inline-attachment-text ">Funding is split between the council, state and federal governments.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-frasercoastchronicle.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2290/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Maryborough Hervey Bay Newspaper Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2328/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Fraser Coast Chronicle</h5> <ul class="piped"> <li><a href="/news/" title="Fraser Coast Local News" class="blue-link track" data-category="Footer">Fraser Coast News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Fraser Coast Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.frasercoastchronicle.com.au/" title="Ballina Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/fraser-coast/maryborough/" title="Maryborough Local Weather Forecast" class="blue-link track" data-category="Footer">Maryborough Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Fraser Coast Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Maryborough" class="blue-link track" data-category="Footer">Jobs in Fraser Coast</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Fraser Coast" class="blue-link track" data-category="Footer">Cars for Sale in Fraser Coast</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Maryborough" class="blue-link track" data-category="Footer">Property listings in Fraser Coast</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Fraser Coast</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Maryborough" class="blue-link track" data-category="Footer">Obituaries</a></li> <li><a href="/classifieds/personals/" title="Personals for Maryborough" class="blue-link track" data-category="Footer">Personals</a></li> <li><a href="/classifieds/notices/" title="Notices for Maryborough" class="blue-link track" data-category="Footer">Notices</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Fraser Coast Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/maryborough/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.frasercoastchronicle.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Fraser Coast Chronicle</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Fraser Coast Chronicle" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Fraser Coast Chronicle" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team Fraser Coast Chronicle" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Fraser Coast Chronicle Newspaper">Home Delivery</a></li> <li><a href="http://frasercoastchronicle.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Fraser Coast Chroniclee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Fraser Coast Chronicle">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/171.2/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'opinion';
}
s.pageName = "fcc:" + (window.location.pathname === "/" ? "home" : "article:opinionantivaxagendaadangertoallofus:3199542");
s.hier1 = "fcc:" + (window.location.pathname === "/" ? "home:default" : "opinion");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "anti-vaxxers|fcopinion|vaccination";
s.prop3 = "fcc";
s.prop4 = "wednesday";
s.prop5 = "15:00";
s.prop6 = "3199542";
s.prop7 = "blakeantrobus";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ffc";
s.prop11 = "12jul2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = Cookies.get("apn_account_id") || "";
utag_data.pc_pcsid = (Cookies.get("apn_account_id") || "") + "|" + (cookieUserData().gender || "") + "|" + (cookieUserData().year_of_birth || "") + "|" + (cookieUserData().postcode || "");
utag_data.pc_memtype = cookieUserData() ? (cookieUserData().is_staff ? "staff" : (cookieUserData().subscribed ? "subscriber" : "registered")) : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Fraser Coast Chronicle " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Fraser Coast Chronicle";
utag_data.site_short = pageData.site || "";

// Content Type
if("3199542") {
    utag_data.net_article_id = "3199542";
    utag_data.net_article_headline = "OPINION: Anti-vax agenda a danger to all of us";
    utag_data.net_article_byline = "blakeantrobus";
    utag_data.net_article_source = "ffc";
    utag_data.net_article_date = "2017-07-12 13:30:00";
    utag_data.net_article_updated_time = "2017-07-12 13:30:00";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '14',
            name: 'Fraser Coast Chronicle',
            domain: 'www.frasercoastchronicle.com.au',
            shortdomain: 'frasercoastchronicle',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "21", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '12',
                name: 'Fraser Coast'
            },
            mediaURL: "https://media.apnarm.net.au/static/171.2/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-223',
            isDebug: false,
            facebook: {
                appID: '110585988992033',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -25.319900,
                "longitude": 153.085000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'FCC',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": "", "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,opinion";
var _rsC1="subcategory,0";




//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/171.2/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "frasercoastchronicle.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/opinion-anti-vax-agenda-a-danger-to-all-of-us/3199542/";
        }else{
            _sf_async_config.path = "/news/opinion-anti-vax-agenda-a-danger-to-all-of-us/3199542/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "677ba714aa133dc8647c47fd",
   item: {
    objectid: "3199542",
    title: "OPINION: Anti-vax agenda a danger to all of us",
    text: "OF THE countless indulgent arguments presented in modern times, vaccine denialism has to be one of the more insidious ones. Blake Antrobus opines why.",
    url: "http://frasercoastchronicle.com.au/news/opinion-anti-vax-agenda-a-danger-to-all-of-us/3199542/",
    img: "https://media.apnarm.net.au/media/images/2017/04/18/b88701107z1_20170418100529_000g70ja9ch1-0-dkkr3qxebrjp5naa3o2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1499830200,
    updated_at: 1499831749,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-11-223 ID:14--> </body> </html>